<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>SHAREHOLDER ALERT: Levi &amp;amp; Korsinsky, LLP Reminds Shareholders of Ginkgo Bioworks Holdings, Inc. of a Class Action Lawsuit and a Lead Plaintiff Deadline of January 18, 2022 - DNA</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2021 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=449892453"/><meta name="google-play-app" content="app-id=com.raycom.wis"/><meta name="burst" content="wistv"/><meta property="og:url" content="https://www.wistv.com/prnewswire/2021/12/22/shareholder-alert-levi-amp-korsinsky-llp-reminds-shareholders-ginkgo-bioworks-holdings-inc-class-action-lawsuit-lead-plaintiff-deadline-january-18-2022-dna/"/><link rel="canonical" href="https://www.wistv.com/prnewswire/2021/12/22/shareholder-alert-levi-amp-korsinsky-llp-reminds-shareholders-ginkgo-bioworks-holdings-inc-class-action-lawsuit-lead-plaintiff-deadline-january-18-2022-dna/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="102727149210"/><meta property="fb:pages" content="80429805762"/><meta property="article:publisher" content="https://www.facebook.com/WIS10/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://gray-wistv-prod.cdn.arcpublishing.com/resizer/rV0KmtgamaZiSyu-ZV9HDX6eBJs=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/546LWECJZ7ZFGCTCXOP6RWMHSM.jpg"/><meta name="twitter:image" content="https://gray-wistv-prod.cdn.arcpublishing.com/resizer/rV0KmtgamaZiSyu-ZV9HDX6eBJs=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/546LWECJZ7ZFGCTCXOP6RWMHSM.jpg"/><meta property="og:site_name" content="https://www.wistv.com"/><meta property="og:title" content="SHAREHOLDER ALERT: Levi &amp;amp; Korsinsky, LLP Reminds Shareholders of Ginkgo Bioworks Holdings, Inc. of a Class Action Lawsuit and a Lead Plaintiff Deadline of January 18, 2022 - DNA"/><meta name="twitter:title" content="SHAREHOLDER ALERT: Levi &amp;amp; Korsinsky, LLP Reminds Shareholders of Ginkgo Bioworks Holdings, Inc. of a Class Action Lawsuit and a Lead Plaintiff Deadline of January 18, 2022 - DNA"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@wis10"/><meta name="twitter:creator" content="@wis10"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "WIS",
  "url": "https://www.wistv.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.wistv.com/pf/resources/images/logo-off-site/wistv.png?d=212"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/WIS10/",
    "https://www.twitter.com/wis10/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "SHAREHOLDER ALERT: Levi &amp; Korsinsky, LLP Reminds Shareholders of Ginkgo Bioworks Holdings, Inc. of a...",
  "url": "https://www.wistv.com/prnewswire/2021/12/22/shareholder-alert-levi-amp-korsinsky-llp-reminds-shareholders-ginkgo-bioworks-holdings-inc-class-action-lawsuit-lead-plaintiff-deadline-january-18-2022-dna/",
  "image": "https://gray-wistv-prod.cdn.arcpublishing.com/resizer/rV0KmtgamaZiSyu-ZV9HDX6eBJs=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/546LWECJZ7ZFGCTCXOP6RWMHSM.jpg",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "keywords": [],
  "headline": "SHAREHOLDER ALERT: Levi &amp; Korsinsky, LLP Reminds Shareholders of Ginkgo Bioworks Holdings, Inc. of a Class Action Lawsuit and a Lead Plaintiff Deadline of January 18, 2022 - DNA",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wistv.com/prnewswire/2021/12/22/shareholder-alert-levi-amp-korsinsky-llp-reminds-shareholders-ginkgo-bioworks-holdings-inc-class-action-lawsuit-lead-plaintiff-deadline-january-18-2022-dna/"
  },
  "author": {
    "@type": "Organization",
    "name": "WIS"
  },
  "publisher": {
    "name": "WIS",
    "url": "https://www.wistv.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wistv.com/pf/resources/images/logo-off-site/wistv.png?d=212"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2021-12-22T00:05:00Z",
  "datemodified": "2021-12-22T00:05:00Z"
}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=212" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=212" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=212" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-wistv-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=212"/><link rel="stylesheet" href="https://gray-wistv-prod.cdn.arcpublishing.com/pf/resources/dist/wistv/css/main.css?d=212"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css?d=212" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/wistv/favicon.ico?d=212"/><script type="text/javascript" src="https://gray-wistv-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=212"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2esdQ9MQEOhzA-H6A1HoXdT445pLjYRJmGKWDIcRsSxltcYKQoc1rsJS",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2ihp4qQgzwMEZhVea4PaLEiGoVUzgL8l2eWg4JPyikuwn_J9yvGoPnkt6G44tnkF1A0kz2oYOA",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-wistv-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=212"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ ],
        canonicalUrl: "https://www.wistv.com/prnewswire/2021/12/22/shareholder-alert-levi-amp-korsinsky-llp-reminds-shareholders-ginkgo-bioworks-holdings-inc-class-action-lawsuit-lead-plaintiff-deadline-january-18-2022-dna/",
        contentId: "2OIJCL4KXNFYJCYBAOH736LD3U",
        contentKewords: [ ],
        contentName: "SHAREHOLDER ALERT: Levi &amp; Korsinsky, LLP Reminds Shareholders of Ginkgo Bioworks Holdings, Inc. of a Class Action Lawsuit and a Lead Plaintiff Deadline of January 18, 2022 - DNA",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "12/21/2021",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: null,
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "21",
        publishedMonth: "12",
        publishedYear: "2021",
        stationName: "wistv",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script>
    (function() {
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 39189;
      _sf_async_config.domain = "wistv.com";
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.authors = "";
      _sf_async_config.type = "story";
      _sf_async_config.sections = "";
    })();
  </script><script async="" data-integration="chartbeat" src="//static.chartbeat.com/js/chartbeat.js"></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-15fffc23-2b66-426d-ac55-f88360ac2ca4","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="G768Z-S39T7-AU9NA-85SJ4-CL4YS",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"G768Z-S39T7-AU9NA-85SJ4-CL4YS";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubax3lm22yocn7ta-f-e20cab8be-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1137755","ak.ai":parseInt("677319",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1b3ff804","ak.r":41270,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":41038,"ak.gh":"23.222.1.173","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1640132582","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==gs2UNX3PFhDLK2qIOkAGi4FCB8KdhhEQh6CBQEzLn7nOtmb2pKGRVrqlYSAWX7NTxKLIfVSTVwm8ETSWUwR2EZedvvSEhFhD26c7v7z8cXK9IpcljnZItuyxTvkxNA3jXaIw2i0VirKnAfsHFog2yRGuitRLMG/eOCOCxI4vTlMiKzHDCCoqcAsnmfO3s8qlfzQtwUQQbWk/bt27FVeHon7YmdWLwkRcc2Thp8mZBFeMZrnaP/NeVzp1mGlRK/AWedOOsbn+N5iYOySF2ApOCsyorYaKoeeFFXck48azzyN4gSBsqW+BM6+QgYQUwTWJeWTch3t+dEy5l7+dEz1dKdSAdYrHn3YijACojU14z9plTmCJAYgDNZmzBPglRKbKnmiArxwu6vL1dzl8GGmNGwgWfd54QHAnkIz/nI8LaIU=","ak.pv":"7","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="sales-navigation | d-none w-100 bg-primary-branding d-lg-flex"><div class="container-xl"><div class="sales-nav-links | d-flex justify-content-start py-1"><div class="sales-nav-link |"><a class="text-nowrap text-reset text-decoration-none" href="/weather/cams/">SkyView</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/health/health-u/">Health U</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/community/user-content">Send It To 10</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="https://gray.tv/careers" rel="noopener noreferrer" target="_blank">Work for WIS/Gray TV</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/contests">Contests</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/sponsored/">Sponsored</a></div></div></div></div><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/wistv.jpg?d=212&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/wistv.svg?d=212&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/wistv.svg?d=212&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/livestream/">Live</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/giving/">10 Days of Giving</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news/investigate">WIS Investigates</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/health/coronavirus">COVID-19 Updates</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/health/coronavirus/vaccine">VAX FAQs</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/traffic">Traffic</a></li><li class="navbar-link | navbar-item d-none d-xl-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-xl-flex"><a class="nav-link text-white" href="/community">Community</a></li><li class="navbar-link | navbar-item d-none"><a class="nav-link text-white" href="/programming/schedule">TV</a></li><li class="navbar-link | navbar-item d-none"><a class="nav-link text-white" href="/about-us">About Us</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Home navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/user-content">Send It To 10</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="http://www.palmettoweekend.com/deals/?_ga=2.48704750.918010576.1620402070-929557579.1620402070" rel="noopener noreferrer" target="_blank">Deals</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/editorial">My Take - WIS News 10 Editorial</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/contests">Contests</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/community/military-greetings/">Military Greetings</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/livestream/">Watch WIS News 10 LIVE</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/education">Education</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/investigate">WIS Investigates</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/state">State Politics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state">State News</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/regional">Regional News</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/business/money">Money Matters</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/alerts">Severe Weather Alerts</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/forecast/10-day">Jim Hudson Weather 10-Day Forecast</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams">Skyview Weather Cameras</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/hurricane">First Alert Hurricane Center</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/lake-murray-photos/">Submit Your Lake Murray Photos Here!</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community">Community</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Community navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/nowhiring/">Now Hiring</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/awareness-10">Awareness</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/community-builder">Community Builder</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/year-of-the-veteran">United for Veterans</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/talk-of-the-town">Talk of the Town</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/wis-today">WIS Today</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/bojangles-birthday-club/">Bojangles Birthday Club</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/health">Health</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Health navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/coronavirus">COVID-19 Updates</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/coronavirus/vaccine">VAX FAQs</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/traffic">Traffic</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/news/road-to-tokyo/">Road to Tokyo</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/ncaa/clemson">Clemson Tigers</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/national">National Sports Headlines</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/ncaa/gamecocks">Gamecocks</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school/football">Football Friday</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming">Programming</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Programming navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/programming/schedule">TV</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/live/16883/wis/vod/" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us">About Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the About Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/meet-the-wis-news-10-team/">Meet the WIS News 10 Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2019/05/07/wis-news-internship-applications/">WIS News 10 Internship Program</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/contact-us">Contact WIS</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2018/09/20/wis-awareness/">WIS Awareness</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sponsored/">Sponsored</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/" rel="noopener noreferrer" target="_blank">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation/">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit WIS on FACEBOOK" class="p-2" href="https://www.facebook.com/WIS10" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit WIS on TWITTER" class="p-2" href="https://www.twitter.com/wis10" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>SHAREHOLDER ALERT: Levi &amp; Korsinsky, LLP Reminds Shareholders of Ginkgo Bioworks Holdings, Inc. of a Class Action Lawsuit and a Lead Plaintiff Deadline of January 18, 2022 - DNA</span></h1></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Dec. 21, 2021 at 7:05 PM EST</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->18 minutes ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><span class="xn-location">NEW YORK</span>, <span class="xn-chron">Dec. 21, 2021</span> /PRNewswire/ -- The following statement is being issued by Levi & Korsinsky, LLP:</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="Levi &amp; Korsinsky, LLP (PRNewsfoto/Levi &amp; Korsinsky, LLP)" height="300" src="https://gray-wistv-prod.cdn.arcpublishing.com/resizer/lXkixF7plCxrUeUDJljq7gjfS3g=/980x0/smart/filters:quality(85)/mma.prnewswire.com/media/1687309/LK_1920x1080_Logo.jpg" width="980"/></div><figcaption class="figure-caption">Levi &amp; Korsinsky, LLP (PRNewsfoto/Levi &amp; Korsinsky, LLP)</figcaption></figure><p class="text | article-text"><b>To: </b>All persons or entities who purchased or otherwise acquired securities of<b> Ginkgo Bioworks Holdings, Inc. </b>("Ginkgo Bioworks" or the "Company") (NYSE: DNA) between<b> <span class="xn-chron">May 11, 2021</span> </b>and<b> <span class="xn-chron">October 5, 2021</span></b>. You are hereby notified that a securities class action lawsuit has been commenced in <span class="xn-location">the United States</span> District Court for the Northern District of <span class="xn-location">California</span>. To get more information go to:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3397066-1&amp;h=2302367572&amp;u=https%3A%2F%2Fwww.zlk.com%2Fpslra-1%2Fginkgo-bioworks-holdings-inc-information-request-form%3Fwire%3D4&amp;a=https%3A%2F%2Fwww.zlk.com%2Fpslra-1%2Fginkgo-bioworks-holdings-inc-information-request-form%3Fwire%3D4">https://www.zlk.com/pslra-1/ginkgo-bioworks-holdings-inc-information-request-form?wire=4</a></h6></div></div></div><p class="text | article-text">or contact <span class="xn-person">Joseph E. Levi, Esq.</span> either via email at <a href="mailto:jlevi@levikorsinsky.com" rel="nofollow" target="_blank">jlevi@levikorsinsky.com</a> or by telephone at (212) 363-7500. <b>There is no cost or obligation to you.</b></p><p class="text | article-text"><b>Ginkgo Bioworks Holdings, Inc. NEWS - DNA NEWS</b></p><p class="text | article-text"><b>CASE DETAILS:</b> According to the filed complaint, during the class period, Ginkgo Bioworks made materially false and/or misleading statements and/or failed to disclose that: (1) the Company's failure to derive real revenue from third-party customers left it almost completely dependent on related parties; (2) as a result, most, if not all, of the Company's revenue came from related parties the Company created, funded, or controlled through its ownership and board seats; (3) the Company was misclassifying and underreporting related party revenue in order to conceal the Company's near total-dependence on related parties; (4) many of the Company's new R&D partners are undisclosed related parties and/or façades; (5) as a result, the Company's valuation was significant less than Defendants disclosed to investors; and (6) as a result, Defendants' public statements were materially false and/or misleading at all relevant times.</p><p class="text | article-text"><b>WHAT THIS MEANS TO SHAREHOLDERS:</b> If you suffered a loss in Ginkgo Bioworks, you have until <b><span class="xn-chron">January 18, 2022</span></b> to request that the Court appoint you as lead plaintiff. Your ability to share in any recovery doesn't require that you serve as a lead plaintiff.</p><p class="text | article-text"><b>NO COST TO YOU:</b> If you purchased Ginkgo Bioworks securities between <span class="xn-chron">May 11, 2021</span> and <span class="xn-chron">October 5, 2021</span>, you may be entitled to compensation without payment of any out-of-pocket costs or fees.</p><p class="text | article-text"><b>PROTECT YOUR FINANCIAL INTERESTS:</b> Complete this brief submission form <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3397066-1&amp;h=2302367572&amp;u=https%3A%2F%2Fwww.zlk.com%2Fpslra-1%2Fginkgo-bioworks-holdings-inc-information-request-form%3Fwire%3D4&amp;a=https%3A%2F%2Fwww.zlk.com%2Fpslra-1%2Fginkgo-bioworks-holdings-inc-information-request-form%3Fwire%3D4" rel="nofollow" target="_blank">https://www.zlk.com/pslra-1/ginkgo-bioworks-holdings-inc-information-request-form?wire=4</a> or call 212-363-7500 to discuss the case with <span class="xn-person">Joseph E. Levi, Esq.</span></p><p class="text | article-text"><b>WHY LEVI &amp; KORSINSKY:</b> Levi & Korsinsky have a proven track record of winning cases worth hundreds of millions of dollars for shareholders over a 20-year period. We represent and fight for shareholders who have been wronged by corporations.</p><p class="text | article-text">Levi & Korsinsky is a nationally recognized firm with offices in <span class="xn-location">New York</span>, <span class="xn-location">California</span>, <span class="xn-location">Connecticut</span>, and <span class="xn-location">Washington, D.C.</span> The Firm's Founding Partners, <span class="xn-person">Joseph Levi</span> and <span class="xn-person">Eduard Korsinsky</span>, have been representing shareholders and institutional clients for almost 20 years and have achieved remarkable results for clients in the U.S. and internationally. The firm, with more than 70 employees, is committed to fostering, cultivating and preserving a culture of diversity, equity and inclusion for employees and those that we represent. Our attorneys have extensive expertise representing investors in securities litigation with a track record of recovering hundreds of millions of dollars in cases. Levi & Korsinsky was ranked in Institutional Shareholder Services' ("ISS") SCAS Top 50 Report for 7 years in a row as a top securities litigation firm in <span class="xn-location">the United States</span>. The SCAS Top 50 Report identifies the top plaintiffs' securities law firms in the country, and year after year, ISS has recognized Levi & Korsinsky as a leading firm in the area of securities class action litigation.</p><p class="text | article-text"><b>CONTACT:</b><br/>Levi & Korsinsky, LLP<br/><span class="xn-person">Joseph E. Levi, Esq.</span><br/><span class="xn-person">Ed Korsinsky, Esq.</span><br/>55 Broadway, 10th Floor<br/><span class="xn-location">New York, NY</span> 10006<br/><a href="mailto:jlevi@levikorsinsky.com" rel="nofollow" target="_blank">jlevi@levikorsinsky.com</a><br/>Tel: (212) 363-7500<br/>Fax: (212) 363-7171<br/><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3397066-1&amp;h=1386279653&amp;u=https%3A%2F%2Fprnnj3-irisxe8.prnewswire.local%2FUsers%2Fjtash%2FDownloads%2Fwww.zlk.com&amp;a=www.zlk.com" rel="nofollow" target="_blank">www.zlk.com</a></p><p class="text | article-text">View original content to download multimedia:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/shareholder-alert-levi--korsinsky-llp-reminds-shareholders-of-ginkgo-bioworks-holdings-inc-of-a-class-action-lawsuit-and-a-lead-plaintiff-deadline-of-january-18-2022--dna-301449339.html">https://www.prnewswire.com/news-releases/shareholder-alert-levi--korsinsky-llp-reminds-shareholders-of-ginkgo-bioworks-holdings-inc-of-a-class-action-lawsuit-and-a-lead-plaintiff-deadline-of-january-18-2022--dna-301449339.html</a></h6></div></div></div><p class="text | article-text">SOURCE  Levi & Korsinsky, LLP</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img mb-0"><img class="img-fluid mx-auto d-block" height="300" src="https://gray-wistv-prod.cdn.arcpublishing.com/resizer/4BaqgLgXkdsAN8_aIBKmos6gbZk=/980x0/smart/filters:quality(85)/rt.prnewswire.com/rt.gif?NewsItemId=NY14805&amp;Transmission_Id=202112211905PR_NEWS_USPR_____NY14805&amp;DateId=20211221" width="980"/></div></figure></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-wistv" style="display:none" data-fusion-component="footer-wistv"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us/contact-us">Contact WIS</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">WIS</li><li class="footer-contact | footer-address">1111 Bull St.</li><li class="footer-contact | footer-city-state">Columbia, SC 29201</li><li class="footer-contact | footer-phone">(803) 799-1010</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/news" rel="noopener noreferrer" target="_blank">News</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-use/" rel="noopener noreferrer" target="_blank">Terms of Use</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/WIS" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:publicfile@wistv.com" rel="noopener noreferrer" target="_blank">publicfile@wistv.com - 803-758-1250</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/wis-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/WIS/equal-employment-opportunity-records/additional-documents/" rel="noopener noreferrer" target="_blank">EEO Report</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">WIS Careers</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/story/12181379/closed-captioning-problems/" rel="noopener noreferrer" target="_blank">Closed Captioning</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener noreferrer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2021 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-wistv" style="display:none" data-fusion-component="footer-wistv"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>