<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"r0YveJg3p6KS9r",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"wistv"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "wistv/web/news/national",
    "authors": [
                  
                ],
    "canonicalUrl": "/2019/02/17/dashcam-video-shows-suv-going-airborne-crashing-into-police-cruiser/",
    "contentId": "J346NLG4DFH2RAW4SDP56E7NCM",
    "contentName": "Dashcam video shows SUV going airborne and crashing into police cruiser",
    "contentOwner": "digital-content-center",
    "contentTags":  [
                  
                ],
    "contentType": "story",
    "datePublished": "2019-02-17T03:25:00.437Z",
    "description": "Shocking video shows the moment an SUV hits a rockslide, goes airborne and crashes into a police car in Tennessee.",
    "hasVideo": "false",
    "metaDescription": "Shocking video shows the moment an SUV hits a rockslide, goes airborne and crashes into a police car in Tennessee.",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "National",
                            "_id": "/news/national",
                            "path": "/news/national",
                          }
                        
                      ,
    "publishedDay": "16",
    "publishedMonth": "02",
    "publishedYear": "2019",
    "stationName": "wistv",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="RwbRZffPHuQxui8OoD2SMB3-Omya1KzUhB70AqhvBVw"/> <title>Dashcam video shows SUV going airborne and crashing into police cruiser</title> <meta name="date" content="2019-02-17T03:24:50.831Z"/> <meta itemprop="description" name="description" content="Shocking video shows the moment an SUV hits a rockslide, goes airborne and crashes into a police car in Tennessee."/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="http://www.wistv.com/2019/02/17/dashcam-video-shows-suv-going-airborne-crashing-into-police-cruiser/"> <meta name="twitter:title" content="Dashcam video shows SUV going airborne and crashing into police cruiser"/> <meta name="twitter:image" content="http://www.wistv.com/resizer/Pdw9e8XuTtjB0jzyWEJcPE7KSIc=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/U3TDOZSIAJBHJKJ6BECG34CV34.JPG"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="Shocking video shows the moment an SUV hits a rockslide, goes airborne and crashes into a police car in Tennessee."/> <meta name="twitter:site" content="@wis10"/> <meta name="twitter:creator" content="@wis10"> <meta property="og:url" content="http://www.wistv.com/2019/02/17/dashcam-video-shows-suv-going-airborne-crashing-into-police-cruiser/"/> <meta property="og:title" content="Dashcam video shows SUV going airborne and crashing into police cruiser"/> <meta itemprop="image" property="og:image" content="http://www.wistv.com/resizer/Pdw9e8XuTtjB0jzyWEJcPE7KSIc=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/U3TDOZSIAJBHJKJ6BECG34CV34.JPG"/> <meta property="og:description" content="Shocking video shows the moment an SUV hits a rockslide, goes airborne and crashes into a police car in Tennessee."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="http://www.wistv.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="102727149210"/> <meta property="fb:pages" content="80429805762"/> <meta property="fb:admins" content="644426401"/> <meta property="article:publisher" content="https://www.facebook.com/WIS10"> <link rel="amphtml" href="/2019/02/17/dashcam-video-shows-suv-going-airborne-crashing-into-police-cruiser/?outputType=amp"> <meta property="article:section" content="National, News"> <meta name="author" content=""> <script data-schema="NewsArticle" type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": ""
        },
        "headline": "Dashcam video shows SUV going airborne and crashing into police cruiser",
        
        "image": {
          "@type": "ImageObject",
          "url": "http://www.wistv.com/resizer/Pdw9e8XuTtjB0jzyWEJcPE7KSIc=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/U3TDOZSIAJBHJKJ6BECG34CV34.JPG",
          "height": 905.0,
          "width": 1200
        },
        
        "datePublished": "2019-02-17T03:28:52.709Z",
        "dateModified": "2019-02-17T03:24:50.831Z",
        "articleBody": "BRISTOL, TN (WCYB/CNN) – Shocking video shows the moment an SUV hits a rockslide, goes airborne and crashes into a police car in Tennessee.Dashcam video from the Bristol Tennessee Police Department shows the SUV hitting the pile of rocks and dirt in the road, then flying through the air and smashing into the police car on Wednesday morning.The police cruiser was responding to reports about the rockslide that sent the SUV flying.One officer was treated for minor injuries. The driver of the SUV refused medical treatment.Copyright 2019 WCYB via CNN. All rights reserved.",
        "author": [
          
            
            
              {
        "@type": "Organization",
        "name": "",
        "logo": {
          "@type": "ImageObject",
          "url": "http://www./pb/resources/images//logo_meta.png?token=123",
          "width": 467,
          "height": 60
        }
      }
            
          
        ],
         "publisher": {
        "@type": "Organization",
        "name": "",
        "logo": {
          "@type": "ImageObject",
          "url": "http://www./pb/resources/images//logo_meta.png?token=123",
          "width": 467,
          "height": 60
        }
      }
        },
        // will be empty for branded publishing
        "description": "Shocking video shows the moment an SUV hits a rockslide, goes airborne and crashes into a police car in Tennessee."
      }
    </script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "",
        "url": "http://www.wistv.com",
        "logo": "http://www.wistv.com/pb/resources/images/rm_icons/wistv-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/WIS10" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/236d4df9438d4f910f78/rm/rm-framework236d4df9438d4f910f78.css?v=43" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/wistv-logo.svg?v=43)}</style> <link href="/pb/resources/dist/236d4df9438d4f910f78/rm/rm-framework236d4df9438d4f910f78.css?v=43" rel="stylesheet"/> <link href="/pb/resources/dist/236d4df9438d4f910f78/rm/rm-features236d4df9438d4f910f78.css?v=43" rel="stylesheet"/> <link href="/pb/resources/dist/236d4df9438d4f910f78/rm/rm-services236d4df9438d4f910f78.css?v=43" rel="stylesheet"/> <script src="/pb/gr/c/default/r0YveJg3p6KS9r/arcAdsJS/84612eb819.js?v=43"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="f2pQ2l2YSXIS9r"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wistv.com/weather/cams" class="color-grey-dark">SkyView</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wistv.com/sports/ncaa/gamecocks/" class="color-grey-dark">Gamecocks</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="https://gray.tv/careers" class="color-grey-dark">Work for WIS/Gray TV</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wistv.com/health/health-u/" class="color-grey-dark">Health U</a></li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0AC08OYSXIS9r"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f0NEonbYSXIS9r"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="http://www.wistv.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather" class="">First Alert Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/sports" class="">Sports</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="https://www.palmettoweekend.com/" class="">Palmetto Weekend</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.wistv.com/programming/schedule" class="">TV</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/about-us" class="">About Us</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/traffic" class="">First Alert Traffic</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/homepage" class="color-white">Home</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/community/military-greetings" class="color-white">Military Greetings</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://www.palmettoweekend.com/deals/" class="color-white">Deals</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/news/editorial" class="color-white">My Take - WIS News 10 Editorial</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/health/health-u" class="color-white">Health U</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/contests" class="color-white">Contests</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/about-us" class="color-white">About Us</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.wistv.com/about-us/meet-the-team/" class="color-white">Meet the WIS News 10 team</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://www.wistv.com/2018/09/20/contact-us/" class="color-white">Contact WIS</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://www.wistv.com/about-us/wis-management%20team/" class="color-white">Meet the WIS Management team</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="http://www.wistv.com/2018/09/20/wis-awareness/" class="color-white">WIS Awareness</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/community" class="color-white">Community</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/community/year-of-the-veteran" class="color-white">Year of the Veteran</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/community/beyond-the-banks" class="color-white">Beyond the Banks</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://www.wistv.com/wis-birthday-club/" class="color-white">Bojangles Birthday Club</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/community/community-builder" class="color-white">Community Builder</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/community/family-for-life" class="color-white">Family For Life</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/community/10-in-your-town" class="color-white">10 In Your Town</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="/community/calendar" class="color-white">Calendar</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/news" class="color-white">News</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.wistv.com/live" class="color-white">Watch WIS News 10 LIVE</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/news/previous-newscasts" class="color-white">Previous Newscasts</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://www.wistv.com/politics/state/" class="color-white">South Carolina Politics</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/news/state" class="color-white">State News</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/news/crime" class="color-white">Crime</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/news/national" class="color-white">National</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/weather" class="color-white">First Alert Weather</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.wistv.com/weather/hurricane" class="color-white">WIS FIRST ALERT HURRICANE CENTER</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/weather/forecast/7-day" class="color-white">Jim Hudson Weather 7-Day Forecast</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/weather/closings" class="color-white">Closings</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/weather/cams" class="color-white">Skyview Weather Cameras</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/traffic" class="color-white">First Alert Traffic</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.wistv.com/traffic" class="color-white">First Alert Traffic Map</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/sports" class="color-white">Sports</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/sports/ncaa/gamecocks" class="color-white">Gamecocks</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/sports/ncaa/clemson" class="color-white">Clemson Tigers</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/sports/high-school/10-in-the-huddle" class="color-white">10 In The Huddle</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/sports/ncaa/inside-the-10" class="color-white">Inside the 10</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/programming" class="color-white">Programming</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/programming/schedule" class="color-white">Programming Schedule</a> </li> </ul> </li> </ul> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0HTBN5YSXIS9r"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-wistv-breaking/" data-url="/pb/api/v2/render/feature" data-website="wistv" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="fKmSyu1YSXIS9r"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/wistv-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="wistv"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fYIkcb1YSXIS9r"> <div id="ad967-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad967" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad967",slotName:"wistv/web/news/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"J346NLG4DFH2RAW4SDP56E7NCM"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="fyu1Wq1YSXIS9r"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> <li class=""> <a class="tag unstyled-link call-to-action uppercase bold unstyled-link tag-first" href="http://www.wistv.com"> National </a> </li> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">Dashcam video shows SUV going airborne and crashing into police cruiser</h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-article-goldfish-video" id=""> <div class="video"> <div class="goldfish-video" data-video-id="powa-510-a691cce9-66ed-4895-b2e3-d5b5e1cc22f3" data-script-path="d3mo2m0b34ee8e" data-environment="prod"></div> <div class="goldfish-player" data-page-on="1" data-producer="(Source: WCYB/Bristol Police Department/CNN)"> <div class="powa" id="powa-510-a691cce9-66ed-4895-b2e3-d5b5e1cc22f3" data-ping-rate="15" data-org="raycom" data-uuid="a691cce9-66ed-4895-b2e3-d5b5e1cc22f3" data-playthrough="true" data-sticky="true" data-autoplay="true" data-preroll-ad-path="63316753/wistv/web/news/national" data-ads="true"></div> </div> <figcaption class="caption-text spaced spaced-top spaced-xs flex-container-row justify-space-between"> <div>SUV goes airborne, hits police car</div> </figcaption> </div> </div> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="cdn4ps1YSXIS9r"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share flex-container-column text-align-right"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Dashcam+video+shows+SUV+going+airborne+and+crashing+into+police+cruiser&amp;url=http%3A%2F%2Fwww.wistv.com%2F2019%2F02%2F17%2Fdashcam-video-shows-suv-going-airborne-crashing-into-police-cruiser%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter icon-light"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.wistv.com%2F2019%2F02%2F17%2Fdashcam-video-shows-suv-going-airborne-crashing-into-police-cruiser%2F&amp;title=Dashcam+video+shows+SUV+going+airborne+and+crashing+into+police+cruiser', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square icon-light"></i> </button> <a href="mailto:?subject=Dashcam%20video%20shows%20SUV%20going%20airborne%20and%20crashing%20into%20police%20cruiser&amp;body=Read%20more%20on%20Dashcam%20video%20shows%20SUV%20going%20airborne%20and%20crashing%20into%20police%20cruiser%20at%20http%3A%2F%2Fwww.wistv.com%2F2019%2F02%2F17%2Fdashcam-video-shows-suv-going-airborne-crashing-into-police-cruiser%2F"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="far fa-envelope icon-light"></i> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="ftk6561YSXIS9r"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> <span class="timestamp"> February 16, 2019 at 10:25 PM EST - Updated February 16 at 10:28 PM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0RgmFAYSXIS9r"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>BRISTOL, TN (WCYB/CNN) – Shocking video shows the moment an SUV hits a rockslide, goes airborne and crashes into a police car in Tennessee.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Dashcam video from the Bristol Tennessee Police Department shows the SUV hitting the pile of rocks and dirt in the road, then flying through the air and smashing into the police car on Wednesday morning.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The police cruiser was responding to reports about the rockslide that sent the SUV flying.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>One officer was treated for minor injuries. The driver of the SUV refused medical treatment.</p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p><i>Copyright 2019 WCYB via CNN. All rights reserved.</i></p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f0lr2vsYSXIS9r"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="http://www.wistv.com/2019/02/17/dashcam-video-shows-suv-going-airborne-crashing-into-police-cruiser/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="http://www.wistv.com/2019/02/17/dashcam-video-shows-suv-going-airborne-crashing-into-police-cruiser/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fNw7nD1YSXIS9r"> <div id="ad1206-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1206" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1206",slotName:"wistv/web/news/national",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"J346NLG4DFH2RAW4SDP56E7NCM"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="f03xXkCYSXIS9r"> <div class="invisible weather-gradient flex-grid color-white pb-weather night" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="night-cloudy" data-default-location-code="USSC0065" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="wistv" data-location-code="USSC0065" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USSC0065,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="http://www.wistv.com/weather"> <img class="radar-image" src="//webpubcontent.raycommedia.com/wistv/weather/Local_Radar.jpg" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="48" data-temp-c="9"> 48</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/103_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Columbia, SC</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="http://www.wistv.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> <div class="flex-container-row justify-center spaced spaced-md spaced-bottom spaced-top font-semi-bold"> <span class="spaced spaced-right spaced-sm">Sponsored By</span> <div id="ad1988-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1988" class="arcad ad-120x30"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1988",slotName:"wistv/web/weather-widget",adType:"weather-sponsorship",dimensions:"[[[120, 30]], [[120, 30]], [[120, 30]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"weather",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c0vcuYOYSXIS9r"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="frTbte1YSXIS9r"> <div class="flex-feature height-full"> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-55867" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2019/02/17/heather-nauert-withdraws-bid-be-un-ambassador-state-department-says/"> <img class="width-full " alt="Heather Nauert withdraws bid to be UN ambassador, State Department says" src="http://www.wistv.com/resizer/Q7F0vl81Oi54nfnWKfjjYXGJo0Q=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/AN2C7T3JJBGWHCI42T2HTHBFP4.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/02/17/heather-nauert-withdraws-bid-be-un-ambassador-state-department-says/"> Heather Nauert withdraws bid to be UN ambassador, State Department says</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">Heather Nauert, picked by President Donald Trump to be the next U.S. ambassador to the United Nations but never officially nominated, has withdrawn from consideration, the State Department said.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2019/02/17/evidence-suggests-jussie-smollett-orchestrated-attack-police-sources-reportedly-say/"> <img class="width-full " alt="Evidence suggests Jussie Smollett orchestrated attack, police sources reportedly say" src="http://www.wistv.com/resizer/08vnwI8Dx5p6sHFnNr9XgIVnEzY=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/D5HDAGQEN5EPBCVFEYUPE26WTA.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/02/17/evidence-suggests-jussie-smollett-orchestrated-attack-police-sources-reportedly-say/"> Evidence suggests Jussie Smollett orchestrated attack, police sources reportedly say</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">The “Empire” star said he was attacked early Jan. 29 by two men who were yelling out racial and homophobic slurs.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f04Lyj2YSXIS9r"> <div id="ad735-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad735" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad735",slotName:"wistv/web/news/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"J346NLG4DFH2RAW4SDP56E7NCM"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c5QfDd2YSXIS9r"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0pn3MKYSXIS9r"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-2122" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/02/17/civil-war-reenactment-recreates-columbias-longest-day/"> <img class="width-full " alt="Civil War reenactment recreates ‘Columbia’s Longest Day’" src="http://www.wistv.com/resizer/GEfTWF-VGn4dKqJM0Kj-2QB1VU0=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/WYYYLL7WWBGCVBKZH2AA3PLIPM.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/02/17/civil-war-reenactment-recreates-columbias-longest-day/"> Civil War reenactment recreates ‘Columbia’s Longest Day’</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Paul Rivera</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 3h at 7:34 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/02/17/i-have-been-able-prove-my-independence-again-i-will-be-homeowner-midlands-woman-accomplishes-dream-with-help-habitat-humanity/"> <img class="width-full " alt="‘I have been able to prove my independence again. I will be a homeowner.’ Midlands woman accomplishes dream with help from Habitat for Humanity" src="http://www.wistv.com/resizer/NtCyOS0MexZ5PvMJadRXE_1FxVU=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/KX3RM7CLXNGOZO3OJ2OH3K7OJA.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/02/17/i-have-been-able-prove-my-independence-again-i-will-be-homeowner-midlands-woman-accomplishes-dream-with-help-habitat-humanity/"> ‘I have been able to prove my independence again. I will be a homeowner.’ Midlands woman accomplishes dream with help from Habitat for Humanity</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Jenna Cisneros</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 3h at 7:06 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/02/16/aurora-shooting-broke-out-first-responders-put-lives-line-within-minutes/"> <img class="width-full " alt="Police: Aurora attacker used gun he shouldn’t have owned " src="http://www.wistv.com/resizer/QSp6z5W7hZrtoKKAFK6ddzxXQn4=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/GRJ2J5QWA5AJDCBLVLANOVT7IA.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/02/16/aurora-shooting-broke-out-first-responders-put-lives-line-within-minutes/"> Police: Aurora attacker used gun he shouldn’t have owned </a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 3h at 6:47 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/02/16/gov-mcmaster-officiates-change-command-ceremony-mcentire-joint-national-guard-base/"> <img class="width-full " alt="Gov. McMaster officiates change of command ceremony at McEntire Joint National Guard Base" src="http://www.wistv.com/resizer/P8vxkmSSPCDiDYl5O77vkghCnFI=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/5FOJUKEZKJCYLCTFPZCN2ZEIZY.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/02/16/gov-mcmaster-officiates-change-command-ceremony-mcentire-joint-national-guard-base/"> Gov. McMaster officiates change of command ceremony at McEntire Joint National Guard Base</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>WIS News 10 Staff</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 3h at 6:45 PM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fDwoOc2YSXIS9r"> <div id="ad1664-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1664" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1664",slotName:"wistv/web/news/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"J346NLG4DFH2RAW4SDP56E7NCM"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f0mq95IYSXIS9r"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="http://www.wistv.com"> <div class="logo logo-slim"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 1111 Bull St.<br/>Columbia, SC 29201<br/>(803) 799-1010 </p> <a class="call-to-action uppercase color-white" href="http://www.wistv.com/about-us">Contact Us <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/wis" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@wistv.com" class="color-white">publicfile@wistv.com<br/>(803) 799-1010</a></li> <li><a href="http://webpubcontent.raycommedia.com/wistv/pdf/wis-eeo2017.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.wistv.com/story/12181379/closed-captioning-problems/" class="color-white">Closed Captioning</a></li> <li><a href="http://careers-raycommedia.icims.com/jobs/search?ss=1&searchLocation=-12824-Columbia" class="color-white">WIS Careers</a></li> <li><a href="http://www.wistv.com/2018/09/05/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="http://www.wistv.com/2018/09/05/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/wis10" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/WIS10" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/wis" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@wistv.com" class="color-white">publicfile@wistv.com<br/>(803) 799-1010</a></li> <li><a href="http://webpubcontent.raycommedia.com/wistv/pdf/wis-eeo2017.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.wistv.com/story/12181379/closed-captioning-problems/" class="color-white">Closed Captioning</a></li> <li><a href="http://careers-raycommedia.icims.com/jobs/search?ss=1&searchLocation=-12824-Columbia" class="color-white">WIS Careers</a></li> <li><a href="http://www.wistv.com/2018/09/05/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="http://www.wistv.com/2018/09/05/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/wis10" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/WIS10" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/r0YveJg3p6KS9r/render.js?v=43'></script> <script async src="/pb/resources/dist/236d4df9438d4f910f78/rm/rm-index236d4df9438d4f910f78.js"></script>